Unyson Plugin Error


Notice: get_currentuserinfo is deprecated since version 4.5.0! Use wp_get_current_user() instead. in /home/energe7/public_html/wp-includes/functions.php on line 3853

Notice: Undefined index: mod in /home/energe7/public_html/wp-content/plugins/bbpress-vip-support-plugin/includes/bbps-support-functions.php on line 18
  • In Progress
    Posted in: Grand WP Theme  

  • Member
    bshapiro11
    August 25, 2015 at 10:56 pm #190

    Warning: Cannot modify header information - headers already sent by (output started at /home/energe7/public_html/wp-content/plugins/bbpress-vip-support-plugin/widgets/bbps-forum-hours-widget.php:2) in /home/energe7/public_html/wp-content/plugins/crayon-syntax-highlighter/crayon_wp.class.php on line 220

    Hi,
    I have a problem with the Unyson plugin in this Grand theme. It is most strange, from one moment to the next it started kicking up an error. When I uninstall it there is no error. I have tried uninstalling and deleting and re-installing. I have tried updating it. I still get the error below:

    Warning: session_start() [function.session-start]: open(/tmp/sess_85a46539d8543bd9ea48c7d447eb8376, O_RDWR) failed: Permission denied (13) in /home/hazandemo/public_html/wp-content/plugins/unyson/framework/helpers/class-fw-flash-messages.php on line 230

    Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output started at /home/hazandemo/public_html/wp-content/plugins/unyson/framework/helpers/class-fw-flash-messages.php:230) in /home/hazandemo/public_html/wp-content/plugins/unyson/framework/helpers/class-fw-flash-messages.php on line 230

    I have not installed any other new plugins.

    Please can you help solve this issue!

    Bianca

    Sorry, this forum is for verified users only. Please Login or Register to continue

Comments are closed.